Webmaster Forumu | Türkiye'nin En İyi Webmaster Platformu

mybb versiyon yükselmiyor eklenti kurulmuyor

higuys

Forum Üyesi
Katılım
28 Mar 2021
Mesajlar
2
Konum
ege
1.8.24 den 1.8.26 geçiş yapamıyorum. cpanelden dosyaları yüklediğimde ya da değiştirdiğimde an error occured diyor. google seo eklentiside olmuyor
. çözdüm. ftp kullanın
 
Son düzenleme:
Üst